temps de rendu beaucoup trop long

GO TO ADMIN PANEL > ADD-ONS AND INSTALL VERTIFORO SIDEBAR TO SEE FORUMS AND SIDEBAR

malikarn

Membre très actif
#2
salut
perso je vois pas tes pieces jointes….
Le lightcache ne devrait guère prendre plus de 2 ~3 minutes avec un réglage correct sur une config récente.
Essaie de reposter tes settings et je pourrai peut etre t'en dire plus ^^
++
 
#3
salut
perso je vois pas tes pieces jointes….
Le lightcache ne devrait guère prendre plus de 2 ~3 minutes avec un réglage correct sur une config récente.
Essaie de reposter tes settings et je pourrai peut etre t'en dire plus ^^
++
Merci, j'ai résolu le problème, par contre je ne sais pas comment on fait pour effacer un message....

Le probleme venait de l'échelle de certains objets, en ramenant tout à la normale mes paramètres ont pu etre rétablis correctement
 
#5
BOUTEILLE1.jpg
Voici un rendu de l'image en question, pourrais tu me dire ce que tu en penses si tu as 2mn ? D'habitude je ne fais que du rendu d'archi, jamais de produit, c'est une grande première et je dois avouer que ça ne me passionne pas lol !

Il y a des petites taches blanches aussi, à mon avis dues à la reflection, mais je ne sais pas comment résoudre le problème.....

merci par avance !
 
#6
Afficher la pièce jointe 39030


Voici un rendu de l'image en question, pourrais tu me dire ce que tu en penses si tu as 2mn ? D'habitude je ne fais que du rendu d'archi, jamais de produit, c'est une grande première et je dois avouer que ça ne me passionne pas lol !

Il y a des petites taches blanches aussi, à mon avis dues à la reflection, mais je ne sais pas comment résoudre le problème.....

merci par avance !
Pour les tâches blanches essayes de cocher dans le menu V-ray/ColorMapping/Sub-pixel Mapping et surtout Clamp Output.
Je crois que c'est un truc dans le genre.
 
Haut