• Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Problemes Compte

lama3d

Membre actif
#1
Bonjour,

J'ai plusieurs soucis relatifs à mon compte 3DVF.
En effet je n'arrive pas à mettre à jour mes coordonnées et je n'arrive pas non plus à éditer le dernier rendu que je souhaite mettre en ligne sur ma galerie.
Pourriez-vous m'aider s'il vous plaît.
Merci.

Denis.
 

shadows44

Rédacteur Web - Equipe 3DVF
Membre du personnel
#4
Effectivement, il semble y avoir un souci technique : on est en train d'enquêter pour déterminer la cause.
On revient rapidement vers toi, désolé pour le contretemps !
 

pset

Admin du Site
Membre du personnel
#6
Sur ta galerie tu a des soucis ?
Normalement les problème galerie sont résolus, sur le forum ça bloque encore.
 

lama3d

Membre actif
#7
Sur ta galerie tu a des soucis ?
Normalement les problème galerie sont résolus, sur le forum ça bloque encore.

Oui je viens de tester à nouveau dans le doute.
A chaque fois que j'essaie d’éditer ma dernière image, une fois terminé ça me dit que c'est bon et pourtant quand je reviens sur la page le logo de l'image est toujours en orange comme si je ne l'avais pas édité ...
 

pset

Admin du Site
Membre du personnel
#8
Je viens de faire un test, ça fonctionne. Juste qu'il faut rechargé la page... la y a un bug ok. Mais sinon l'image est bien soumise dans notre administration.
 

lama3d

Membre actif
#9
Je viens de faire un test, ça fonctionne. Juste qu'il faut rechargé la page... la y a un bug ok. Mais sinon l'image est bien soumise dans notre administration.
Au final je viens de vous soumettre une nouvelle image ( en réalité juste un update de mon projet perso précédent) mais malgré tout que je recharge la page ou non le carré reste toujours jaune comme si je n'avais pas édité la dite image.
Pouvez-vous me dire si c'est bon de votre côté et si oui comment résoudre ce problème pour mes futures soumissions.
Merci.

Denis.
 

pset

Admin du Site
Membre du personnel
#11
Je viens de faire un test sur ton compte, j'ai pu faire la description de ton image. Et maintenant elle est bien en attente dans la console d'admin.

Donc si tu as un soucis il ne viens pas de notre coté.
 

pset

Admin du Site
Membre du personnel
#17
C'est ce que j'ai dis au dessus, j'ai fait un test de ta galerie, et je n'ai pas eu de problème pour soumettre l'image. Mais en l'état je ne paux la valider, puisque le titre de l'image est "Test" et son descriptif est "Un desc".
Edite le texte qui accompagne ton image et je la valide.