Autres Probleme MAYA

GO TO ADMIN PANEL > ADD-ONS AND INSTALL VERTIFORO SIDEBAR TO SEE FORUMS AND SIDEBAR
#1
Voila je vous explique j'ai un problème de logiciel (Maya)

J'ai un Maya licence étudiant officiel de Autodesk et quand une fois installer quand je le lance j'ai uniquement la fenêtre vierge de Output Windows qui se lance sans que le logiciel s'affiche sur mon écran.

- Le logiciel se lance pourtant l’icône apparait dans ma barre des taches et dans le ctrl alt Suppr dans le processus le Maya.exe tourne bel et bien mais il absent dans la partie application.

- J'ai téléphoner a la technique DELL qui ma mit a jour et réinstaller tout mes Drivers et Os de mes cartes graphiques de ce coté la tout fonctionne.

Pour résumer :
- Drivers a jours
- Os carte graphique a jour
- License officiel Maya
- Instalation se passe très bien
- Aucun message d'erreur

PC :
- 2 cartes ATI raedon 5770 Serie
- 12go ram
- I7
- Exploit Windows 64 bits

SI quelqu'un a une idée comment du pourquoi sa me serai vraiment très utiles car mon travail en dépend.
Merci a vous d'avance.

Je laisse mon Mail au cas ou follete.art@gmail.com
 
#3
enfaite avec les 3 informaticiens qui m'aide on pencherai plus pour un logiciel autres ou un plugins autre qui empêcherai maya de s'afficher mais on voie pas quoi !

Quesqui pourrai faire que maya e lance et tourne sans qu'il s'affiche a l’écran ?

la je fait que désinstaller et réinstaller maya proprement a chaque fois la dernière version officiel directement télécharger de Autodesk.fr :s
 

Aego

Pilier du Forum
Membre du personnel
#6
Bah Autodesk était tout fier de montrer Maya marchant 50% plus vite sur un crossfire en 5700, donc je crois pas pour le coup...( même si je ne pense pas trop de bien non plus des ATIs en 3D, mais bon ;))
 
#7
Salut
Il faut savoir; l'ensemble des fenêtres de Maya sont faites en script, un script lancé au démarrage, après certains scripts "utilisateur".

Donc si tu as un plugin ou script qui se lance au démarrage qui plante, le reste ne se lance plus, et tu as donc un maya... sans maya !

Pour vérifier ça, tu renommes "2011" (dans C:\Users\[ton_user]\Documents\maya\) en "2011_désactivé". Puis tu relances maya. Si ça fonctionne, c'est que c'est un des scripts/plugins là dedans qui fait crasher le bousin.

Tu n'a plus qu'a les réinstaller un par un pour voir la fautif !
 
B

baobei

Guest
#8
la je fait que désinstaller et réinstaller maya proprement a chaque fois la dernière version officiel directement télécharger de Autodesk.
 
Haut