Premiere ADOBE PREMIERE CC 2015, "Entrelacer les images consécutives"

GO TO ADMIN PANEL > ADD-ONS AND INSTALL VERTIFORO SIDEBAR TO SEE FORUMS AND SIDEBAR
#1
Bonjour à tous,

Dans ADOBE PREMIERE CC 2015, le menu "Entrelacer les images consécutives" n'existe plus,
Comment faire alors pour qu'un élément soit défini entrelacé ?

Je précise un peu ma demande:
J'ai une pub TV à exporter, les spec techniques m'indiquent :
- MPEG2 entrelacé (upper field first)
- les mentions légales (texte défilant) doivent être non progressif
Ça ne posait aucun soucis jusqu'à la dernière mise à jour de première, mais désormais, sans le menu "Entrelacer les images consécutives", je ne sais pas comment faire ça.
Evidemment, je ne peux pas revenir à la version précédente de première, mon fichier est incompatible

Je vous remercie de vos réponses
 
#2
Au cas où ça intéresse des gens, je donnes la solution :

Le problème était que :
ma séquence était en progressif, lorsque je l'exportais en entrelacé, le texte défilant restait en progressif.
je corrigeais ce problème grâce à l'option "Entrelacer les images consécutives" de l'élément.
On trouvait ce menu avec un clic droit sur le métrage>option de trame

Cette option n'existe plus sur CC 2015.

En passant toute ma séquence en entrelacé (dans les paramétrés initiaux),
le problème est résolu, le texte est bien entrelacé à l'export comme le reste de le vidéo.
 
Haut