3DS MAX VRay changement de machine rendu sombre

GO TO ADMIN PANEL > ADD-ONS AND INSTALL VERTIFORO SIDEBAR TO SEE FORUMS AND SIDEBAR
#1
Bonjour,

J'ai ouvert un fichier .max sur une autre machine. En lançant un rendu sous VRay, l'image est beaucoup plus sombre. La version de 3DSMAX est la même.
Sauriez-vous où pourrait se situer le problème?

Je vous remercie.
 

phicata

Membre très actif
#2
- tu as accepter le gamma de ta scène à l'ouverture?
- dans l'onglet Settings, "Chek for missing files" est-il coché? (au cas ou ce serait une texture manquante)
 
#3
Merci pour la réponse.
Je n'ai pas de texture manquante.
Je n'ai pas vu de fenêtre d'acceptation pour le gamma. Mais j'ai vérifié le gamma dans les settings de max et il est pareil sur les 2 ordis.
 
#6
Dans le carré du bas à droite, j'ai mis un autre objet avec du fur blanc et essayé de booster la lumière. On voit que le fond blanc s'éclaircit, mais pas tellement le fur.
 

phicata

Membre très actif
#7
mmmm vraiment cheloux.
Même version de vray sur les 2 postes?
Il faudrait voir tes lumieres... ies, hdri?
okazou on sait jamais: Icone max en haut à gauche\references\asset trackings: vérrifier si y à pas des "missings".
 
#8
Il est possible que le deuxième ordinateur n'aie pas accès a tes textures. le meilleur moyen d'etre sur que tu as tous les éléments de ta scènes sous max est de faire un "resources collector"
https://knowledge.autodesk.com/supp...7109A5FC-94E9-4B7A-A46E-38637CDDCE3B-htm.html
Même si tu indiques que rien ne manques, je ne vois pas trop sinon...
j'ai l'impression que la densité de ton fur varie entre les deux versions. Quel plug-in utilises-tu pour le générer ? V-Ray Fur ? Ornatrix ? Le smêmes plugins sont installés sur ta machine ?
As tu essayé en rendu distribué avec V-Ray ? ou via Backburner ?

Regarde si tu as bien un "exposure control " d'installé dans ta scène. Séléctionnes ta caméra ou fais la touche 8 pour l'environnement.
 
Haut