[3D] - Phoebé Station - Heffa - [terminé]

GO TO ADMIN PANEL > ADD-ONS AND INSTALL VERTIFORO SIDEBAR TO SEE FORUMS AND SIDEBAR
Bonsoir, tout le monde ! :pt1cable:

Ca-y-est, voici le final en pleine résolution (1600 x 2133), je l'envoie dans un instant :



Bien sûr, et avec grand plaisir, des remerciements :
- D'abord à 3dvf pour ce concours et son superbe thème.
- Ensuite à tous ceux qui ont eu la gentillesse de poster commentaires, remarques et suggestions.
- Enfin, pour les mêmes raisons mais hors forum, à Neferet, Alain, Nico, Spe_Ow, et Fred.
Je ne serais pas arrivé au bout de la route sans votre aide et vos encouragements.

Mon but, dans ce concours, était d'apprendre, et tout particulièrement le compositing que je ne connaissais que de façon très basique... hé bien, je n'ai pas été déçu, que du contraire.
Il reste énormément à faire, bien sûr, mais j'en ai effectivement appris plus, durant ces quelques semaines, que ce que j'avais espéré en commençant cette image.
C'était mon premier concours... et, au vu de l'expérience de cette aventure, ce ne sera pas le dernier.

Bien sûr, je vais continuer à visiter le forum régulièrement... Encore un très grand merci à tous, bonne finalisation à ceux qui bossent toujours, bonne chance à tous, & @ + ! :hello:

Heffa
http://www.3dgtal.com
 

scalibur

Membre très actif
ça faisait un moment que j'étais pas passé voir ton image et au risque de répéter des différents messages laissés sur ton sujet, ta compo déchire, on sent bien la vitesse et sa dynamique, quel angle !!!
 
Bonsoir, tous ! :pt1cable:

Merci beaucoup pour vos coms, et sorry pour mon retard à la réponse, j'ai été un peu occupé après la fin du concours... ;)

Sorry aussi pour l'image bidon ci-dessous, c'est juste un test de format, par rapport à la page du forum, pour le making of que je suis en train de préparer :

[/img]

Donc à bientôt pour le making of... en espérant enfin arriver à poster directement les images ici. :sarcastic:

@ + ! :hello:

Heffa
http://www.3dgtal.com

PS - Bin non, ça ne marche toujours pas, alors que ça fonctionnait au tout début... :cry:
Il n'y a vraiment pas moyen de poster des images, soit directement, soit via la galerie prévue à cet effet ? :??:

 
Bonsoir, tout le monde ! :pt1cable:

Bon, mes soucis d'upload sont toujours bien présents et, suite à un message privé échangé avec Now à ce sujet, il me suggère de remettre le problème en avant dans ce post, histoire d'essayer de trouver une solution par votre biais à tous, d'autant que certains ont eu le même genre de blague. :??:

Donc, je m'exécute et je copie, ci-dessous, le contenu du message que j'ai envoyé à Now (avec quelques corrections après de nouveaux tests infructueux) :

Hello, Now ! :pt1cable:

Comme demandé, je te contacte pour cette histoire de upload d'image qui ne se ferait toujours pas.

Comme tu le verras si tu jettes un oeil sur mon post "Phoebé Station", j'ai pu poster, au début, des images sans difficultés, directement dans le forum, sans passer par ma galerie.

J'ai eu ensuite les mêmes problèmes que tout le monde, confirmés par une réponse de 3dvf suite à un mail de ma part à ce sujet.

A partir de là, je me suis dépanné grâce à Postimage comme plusieurs autres participants.
Au fil du temps, j'ai réessayé plusieurs fois avec des résultats divers, mais toujours sans succès.

J'ai ainsi, durant le concours, retrouvé la fenêtre comportant l'image à poster ainsi que son code, mais rien ne fonctionnait : cliquer sur l'image à poster ne donnait rien, et copier le code dans le message ne montrait que cette ligne de code, sans plus.

Tenter de poster l'image via la galerie ne donnait pas plus de résultat, tous les compteurs restant à zéro (images dans la galerie ou à valider).
J'ai également eu le cas, comme d'autres, d'une fenêtre blanche (indication "terminé" ) en bas à gauche... et rien d'autre ensuite.

Je me suis alors rendu compte que je tentais de poster des images hors format (quand on est con :whistle: ...) mais, hier, j'ai alors réessayé en 750 x 563 (moins de 300k), ce qui est un format validable... mais toujours sans succès (voir mon dernier message sur mon post).

Bref, la façon dont je postais au début ne semble plus fonctionner depuis longtemps, je vois que d'autres arrivent à poster directement dans le forum malgré tout, et j'aimerais donc bien retrouver cette possibilité pour poster mon making of...

Je précise que le problème est présent quelle que soit ma façon de m'identifier (sur le forum seul, ou sur le site ET sur le forum).
De même, utiliser Firefox ou Internet Explorer ne change rien au problème non plus.

Une dernière question : connaîtrais-tu la largeur maximum d'une image postée directement dans un message afin qu'elle soit visible sans que n'apparaisse une barre de défilement horizontale en-dessous (ma réso d'écran est de 1024 x 768) ?

Grand merci d'avance pour ta réponse & @ + ! :hello:


Bref, merci à tous ceux qui pourront m'aider à résoudre ce problème afin que je puisse poster le futur making of directement dans le forum... :hello:

Heffa
http://www.3dgtal.com
 

scalibur

Membre très actif
salut Heffa,
bizarre en effet... n'y a-t-il pas de restriction à trop d'images (que ce soit en nombre ou en poids) dans un post ?
sinon en utilisant la syntaxe : (img)http://www.sitedistant.com/mon_image.jpg(/img) [en remplaçant les "()" par des "[]" bien sûr, ça ne marche pas non plus ? (c'est ce que j'utilise et j'ai jamais eu de soucis...)
ou connement, vider le cache de ton navigateur (ce qui peut aider au bout d'un moment...)
ou alors c'est ton FAI qui t'empêche d'uploader :whistle:
 
Haut